Problema con los clientes

    Share

    marcelon

    Posts : 1
    Join date : 2010-12-16

    Problema con los clientes

    Post  marcelon on Thu Dec 16, 2010 5:54 pm

    Hola a todos, quisiera pedirles ayuda referente al Air Foce One v 2.2 y V 3.0, Bueno Empiezo el problema que tengo con el Air Force One v2.2 es que ultiamamente se corta a cada rato la señal, no ha bajado, me sigue iradiando lo mismo la antena pero se vive cortando cosa que un tiempo no pasaba, lo tengo hace mas de 1 año , este problema comenzo hace 2 meses , hasta que compre un Airforce One V 3.0 y el problema que tengo que me bloquea los Routers es decir por medio de adaptador inalambrico de Red se conectan barbaro i pinguean pero los cliente que se conectar por routers no pueden conectar, en el status les marca señal bien, connected pero no pueden acceder a Internet ni tampoco a nada como si el airforce tuviese un firewall para los router que les impide acceder,tambien aclaro que los clientes unan los 2 airfoce one 2 v1 en total son 2 en modo cliente infraestructure, desde ya les agradezco si hay alguna solucion para todo esto gracias

    Kozumi_Support

    Posts : 549
    Join date : 2010-03-04

    Re: Problema con los clientes

    Post  Kozumi_Support on Wed Dec 29, 2010 8:23 am

    En el caso del AFO2 tendrias que ver si algo cambio en el entorno, quizas hay otra señal en el mismo canal o alguna deficiencia electrica.

    En el caso del AFO2v3 asegurate de que el AFO2v3 y los routers no tengan la misma subred 192.168.1.x

      Current date/time is Sun Dec 04, 2016 7:12 am