Lu roja titila... no hay conexion a la antena

    Share

    GabiShadow

    Posts : 8
    Join date : 2011-04-11

    Lu roja titila... no hay conexion a la antena

    Post  GabiShadow on Mon Apr 11, 2011 10:58 am

    Hola! Queria hacer una consulta mi Airforce One 2 V3... esta conectado a la perfeccion, pero la luz titila y no hay acceso a la antena. Anteriormente estuvo funcionando a la perfeccion... despues desaparecio y he podido hacerlo funcionar de nuevo.
    Espero su respuesta.

    Saludos.

    Kozumi_Support

    Posts : 549
    Join date : 2010-03-04

    Re: Lu roja titila... no hay conexion a la antena

    Post  Kozumi_Support on Mon Apr 11, 2011 12:52 pm

    Proba cargando el firmware por TFTP

    GabiShadow

    Posts : 8
    Join date : 2011-04-11

    Re: Lu roja titila... no hay conexion a la antena

    Post  GabiShadow on Tue Apr 12, 2011 7:43 am

    Kozumi_Support wrote:Proba cargando el firmware por TFTP

    Pero es que no tengo ningun tipo de acceso... la verdad que esto se esta volviendo bastante tedioso... no tengo manera de acceder.


    Salu2.

    Kozumi_Support

    Posts : 549
    Join date : 2010-03-04

    Re: Lu roja titila... no hay conexion a la antena

    Post  Kozumi_Support on Tue Apr 12, 2011 9:58 am

    No es necesario acceder para hacerlo por TFTP

    http://www.syntronic.com.ar/rma/descargas/Actualizar%20Firmware%20Kozumi.pdf

    GabiShadow

    Posts : 8
    Join date : 2011-04-11

    Re: Lu roja titila... no hay conexion a la antena

    Post  GabiShadow on Tue Apr 12, 2011 1:21 pm

    Kozumi_Support wrote:No es necesario acceder para hacerlo por TFTP

    http://www.syntronic.com.ar/rma/descargas/Actualizar%20Firmware%20Kozumi.pdf

    Tampoco puedo acceder... la luz roja no para de parpadear.

    Alguna otra ayuda?

    Desde ya mil gracias.

    Kozumi_Support

    Posts : 549
    Join date : 2010-03-04

    Re: Lu roja titila... no hay conexion a la antena

    Post  Kozumi_Support on Tue Apr 12, 2011 2:28 pm

    si te cargo el firmware sin problemas por TFTP entonces no se puede hacer nada

    edgardroul

    Posts : 1
    Join date : 2013-03-25

    Re: Lu roja titila... no hay conexion a la antena

    Post  edgardroul on Mon Mar 25, 2013 9:01 pm

    Gaby_Shadow:
    Me gustaría que me dijeras como pudiste resolver lo del problema del titileo de la luz roja. Me pasa exactamente lo mismo. Tengo miedo de que se haya quemado u otra cosa. Lo extraño es que cuando conecto el cable de red utp que ya tenía instalado en el techo la luz roja solo se prende y listo. El router del interior de la oficina al cual está conectado, lo detecta, se prende el indicador; pero no puedo acceder al AFO2 v3. Es raro! será que solo necesita el cable directo y no el cruzado? o viceversa? Porqué probé con todos los cables que tengo acá a mi alcanze, que son de routers, de mi pc, y otros y ninguno funciona.

    Sponsored content

    Re: Lu roja titila... no hay conexion a la antena

    Post  Sponsored content Today at 10:44 pm


      Current date/time is Mon Dec 05, 2016 10:44 pm