Se cae la señal de Wireless

    Share

    GabiShadow

    Posts : 8
    Join date : 2011-04-11

    Se cae la señal de Wireless

    Post  GabiShadow on Thu Jun 02, 2011 11:17 am

    El tema es asi... tengo un edificio de 5 pisos. Por cada piso hay una antena Kozumi y todos los cables bajan hasta el subsuelo donde hay un servidor.
    El problema es que los fines de semana me cuentan de que se caen las conexiones... sera por cantidad de usuarios?
    Osea algunas veces desaparece la señal y entrando por otra antena, entras a la antena que perdio señal de wifi, desactivas el wifi y lo volves a activar y arranca bien de nuevo internet.
    En definitiba anda... pero tengo este problema, se cae solo la señal de wifi, la antena sigue andando... hay que solo desctivar y volver a activar.

    Kozumi_Support

    Posts : 549
    Join date : 2010-03-04

    Re: Se cae la señal de Wireless

    Post  Kozumi_Support on Fri Jun 03, 2011 6:41 am

    Habria que comprobar 2 cosas, la tension de alimentacion y el canal wifi. Verifica que el cable utp no tenga perdidas de voltaje en el POE. Luego ver que los canales de transmision de los equipos no sean iguales en equipos cercanos.

    En cuanto a la cantidad de usuarios, el maximo recomendado es 20 por equipo. Proba bajando el Data Rate a 2MB, para evitar excesos de trafico y activar "Block Relay Between Clients"

    GabiShadow

    Posts : 8
    Join date : 2011-04-11

    Re: Se cae la señal de Wireless

    Post  GabiShadow on Fri Jun 03, 2011 7:50 am

    Kozumi_Support wrote:Habria que comprobar 2 cosas, la tension de alimentacion y el canal wifi. Verifica que el cable utp no tenga perdidas de voltaje en el POE. Luego ver que los canales de transmision de los equipos no sean iguales en equipos cercanos.

    En cuanto a la cantidad de usuarios, el maximo recomendado es 20 por equipo. Proba bajando el Data Rate a 2MB, para evitar excesos de trafico y activar "Block Relay Between Clients"

    Ok! Lo del cable utp, lo habia pensado y si, es una probabilidad, es mas se puso una UPS para que las antenas no subran daños de sobretension y demas, pero el problema sigue estando, cambiando el trafo por uno un poco mas potenete mejorara?.
    Los canales son diferentes y van cambiando de la antena 1 en el canal 1.. la 2 en el 3... la 3 en el 6 y asi sucesivamente.
    Por los usuarios, es muy dificial que superen los 20 usuarios por piso... Son 6 departamentos por piso y recien se estan amoblando.

    Desde ya gracias.

    GabiShadow

    Posts : 8
    Join date : 2011-04-11

    Re: Se cae la señal de Wireless

    Post  GabiShadow on Mon Jun 06, 2011 8:02 am

    Mira el "Block Relay Between Clients" no me aparece como opcion en el panel de configuracion de la antena. La opcion no esta y tampoco puedo poner en off el turbo mode.. sera eso por el cual no puedo poner el "Block Replay Between Clientes" por que esta activado el Turbo Mode?
    Bien lo problemas siguen pasando... acabo de probar pone el Data Rate a 2MB, veremos que pasa. Por favor cualquier cosa que se le ocurra me gustaria saberla por que tengo que solucionar este problema si o si.
    De cambiar el trafo por uno de mas volts, te trafo me recomendarias y de cuantos amperes?

    Saludos.

    Kozumi_Support

    Posts : 549
    Join date : 2010-03-04

    Re: Se cae la señal de Wireless

    Post  Kozumi_Support on Wed Jun 08, 2011 7:58 am

    Es posible que no te muestre el block relay por que es otra version de FW. En el area de descarga esta la version mas completa que provee Realtek

    2009/06/04 without logo / VPN function / Block relay / ACK 1.42 2MB

    Sponsored content

    Re: Se cae la señal de Wireless

    Post  Sponsored content Today at 7:14 am


      Current date/time is Sun Dec 04, 2016 7:14 am