problemas con afo 5v2

    Share

    ronaldo09

    Posts : 13
    Join date : 2011-04-01

    problemas con afo 5v2

    Post  ronaldo09 on Wed Jul 27, 2011 8:21 pm

    hola queria consultarles si estan teniendo algun incombeniente con estos afos ya que el vendedor dice que esta ultima camada llegaron con una "falla de tencion" creo que era eso pero el punto es que estan con alguna falla , desde ya muchas gracias

    Kozumi_Support

    Posts : 549
    Join date : 2010-03-04

    Re: problemas con afo 5v2

    Post  Kozumi_Support on Thu Aug 04, 2011 2:33 pm

    El problema proviene de una resistencia de valor erroneo. Simplemente cambiandola por una de O ohm o con un punte el equipo funciona sin problemas.

    Lamentablemente no hay mas equipos , es decir, se vendieron todos y no hay para reponer. Si estas interesado en repararlos por tu cuenta avisame y te envio una imagen. De otra forma te suguiero enviarlos para que nosotros hagamos la reparacion.


    ronaldo09

    Posts : 13
    Join date : 2011-04-01

    Re: problemas con afo 5v2

    Post  ronaldo09 on Mon Aug 29, 2011 7:15 pm

    hola disculpe la demora estoy interesado en que me envies las imajenes , estaba por implementar el nuevo nodo en 5.8 pero me desmoralize el escuchar que los cpe estaban defectuosos y si puedo repararlos adquiria algunos para poder empesar , en cuanto tiempo tendran disponibilidad de estos equipos? , modificados estos errores.

    boristw

    Posts : 5
    Join date : 2012-08-16

    Hola... por favor necesito esa inforamacióoooooooon!

    Post  boristw on Thu Aug 16, 2012 4:55 pm

    Kozumi_Support wrote:El problema proviene de una resistencia de valor erroneo. Simplemente cambiandola por una de O ohm o con un punte el equipo funciona sin problemas.

    Lamentablemente no hay mas equipos , es decir, se vendieron todos y no hay para reponer. Si estas interesado en repararlos por tu cuenta avisame y te envio una imagen. De otra forma te suguiero enviarlos para que nosotros hagamos la reparacion.



    Hola... me pareció muy interesante y útil esa información. Resulta q tengo varios equipos con problemas qu no dan lan o directamente no prenden. Espero q me puedas ayudar... muchas gracias.

    Kozumi_Support

    Posts : 549
    Join date : 2010-03-04

    Re: problemas con afo 5v2

    Post  Kozumi_Support on Tue Aug 21, 2012 7:40 am

    Lo que no dan LAN generalmente no tienen solucion, a menos que el problema sea que en realidad no encienden

    boristw

    Posts : 5
    Join date : 2012-08-16

    Re: problemas con afo 5v2

    Post  boristw on Tue Aug 21, 2012 7:50 am

    Kozumi_Support wrote:Lo que no dan LAN generalmente no tienen solucion, a menos que el problema sea que en realidad no encienden

    Tengo varios AFO5 con problemas. Algunos no dan LAN otro no encienden... cualquier aporte es sumamente valioso para mi...

    Gracias.

    Marcos123

    Posts : 4
    Join date : 2012-12-19

    Que significa q LAN no andan.?

    Post  Marcos123 on Wed Dec 19, 2012 5:47 pm

    Que significa ???
    Yo en un equipo configurado como AP tengo en la parte donde dice LAN INFORMATION receive bytes :0 y receive packets : 0 . El tema es que me ha dejado de funcionar en el esquema que tengo internet.

    boristw

    Posts : 5
    Join date : 2012-08-16

    Re: problemas con afo 5v2

    Post  boristw on Wed May 01, 2013 7:12 am

    Hola... Kozumi_Support... Poderes enviarme la imagen y las especificaciones de la reparación. Ya tengo cerca de 60 equipos defectuosos. Quizá esta Info nueva me sirva. Desde ya muchas gracias.

    Sponsored content

    Re: problemas con afo 5v2

    Post  Sponsored content Today at 7:16 am


      Current date/time is Sun Dec 04, 2016 7:16 am