problema con k-1550nr

    Share

    rulo22crazy

    Posts : 1
    Join date : 2011-08-08

    problema con k-1550nr

    Post  rulo22crazy on Mon Aug 08, 2011 12:52 am

    (english)
    Well, the problem I have is that I have a k-1550nr again, I started having problems only with the LAN, not the wireless. suddenly disconnected and connected again .. as if the cable disconnected ..
    windows xp down with the clock I have the network status icons. and says "not connected" then "connected", then "not connected", etc.. in periods of 10 seconds or less.

    finally, the issue is that I can only use the wifi, wired network that goes well for a while, and then do that ...

    data to take into account: and update the firmware to the latest version, before updating it happened to me also.
    My router is connected via wifi to anoter router Kozumi, this providing the internet. ill try another cables, so the cable is not ..
    I checked all the settings, but don't see that can generate an error like that.
    it's work well approx. 2 months, then started to do this.

    if anything could help me or comment more or less that might be, is appreciated.

    thank you very much ..


    (español)
    buenas, el problema que yo tengo es que tengo un k-1550nr nuevo, empece a ener problemas solamente con la red LAN, no con la wireless.
    de pronto se me desconecta y se conecta nuevamente.. como si desconectara el cable, no se si me explico..
    en windows xp abajo donde esta el reloj tengo los iconos del estado de red. y me dice "no conectado", luego "conectado", luego "no conectado", etc. en intervalos e 10 segundos mas o menos.

    en fin, el tema es q solo puedo usar el wifi, por que por red cableada anda bien un rato, y luego hace eso...

    datos a tener en centa:
    ya actualize la bios a la ultima version, antes de actualizarla tambien me pasaba.
    mi router se conect a traves del wifi a otro router kozumi, q es el que provee el internet.
    ya probe con otros cables, asi que no es el cable..
    he verificado todas las configuraciones, pero no veo nada que pueda generar un error asi.
    me anduvo ben aprox. 2 meses, luego empezo a hacer esto.

    si en algo pudieran ayudarme o comentarme mas o menos que podria ser, se agradece.

    muchas gracias..

    Kozumi_Support

    Posts : 549
    Join date : 2010-03-04

    Re: problema con k-1550nr

    Post  Kozumi_Support on Mon Aug 08, 2011 8:27 am

    el equipo principal tiene pc cableadas? SI es asi intercambia los equipos y proba.

      Current date/time is Sat Dec 03, 2016 12:44 pm