cliente kozumi pierde ping intermitencia en el servicio

    Share

    noctur

    Posts : 5
    Join date : 2012-02-09

    cliente kozumi pierde ping intermitencia en el servicio

    Post  noctur on Thu Feb 09, 2012 7:59 am

    Hola hace un año compre 10 equipos y los fui instalando con el tiempo, algunos siguen funcionando sin problemas otros no.
    El problema que presenta es que conectandolo al AP estando en modo wisp presenta intermitencia en los ping y los clientes me dicen que se les corta el servicio( tipo microcortes),si voy a status en tiempo que figura encendido pasa a 00.00 como si hubiera arrancado el el momento, hay veces qye no puedo entrar remotamente al setup y derepente si, los ping son excelentes 3ms aprox y la señal le llega al kozumi con 44db el canal es el mas limpio, hoy voy a ponerle una fuente de 15v.
    Mi pregunta es, sera algun problema de fw, tengo esta version 2010/09/24 WISP / Without QoS function.
    Muchas gracias por su ayuda!
    Saludos!

    Kozumi_Support

    Posts : 549
    Join date : 2010-03-04

    Re: cliente kozumi pierde ping intermitencia en el servicio

    Post  Kozumi_Support on Mon Feb 13, 2012 6:40 am

    Puede ser principalmente problema de fuente. En cuanto al fw, los fw con modo Wisp no los recomiendo para gran trafico ya que dejan poca memoria libre, limita el rate a 1MB para no tener problemas.


    Yerba

    Posts : 24
    Join date : 2011-09-22

    Re: cliente kozumi pierde ping intermitencia en el servicio

    Post  Yerba on Mon Mar 19, 2012 7:13 pm

    noctur wrote:Hola hace un año compre 10 equipos y los fui instalando con el tiempo, algunos siguen funcionando sin problemas otros no.
    El problema que presenta es que conectandolo al AP estando en modo wisp presenta intermitencia en los ping y los clientes me dicen que se les corta el servicio( tipo microcortes),si voy a status en tiempo que figura encendido pasa a 00.00 como si hubiera arrancado el el momento, hay veces qye no puedo entrar remotamente al setup y derepente si, los ping son excelentes 3ms aprox y la señal le llega al kozumi con 44db el canal es el mas limpio, hoy voy a ponerle una fuente de 15v.
    Mi pregunta es, sera algun problema de fw, tengo esta version 2010/09/24 WISP / Without QoS function.
    Muchas gracias por su ayuda!
    Saludos!

    me arriesgo a pensar que es el nodo, no soporta todo el trafico.

    noctur

    Posts : 5
    Join date : 2012-02-09

    Re: cliente kozumi pierde ping intermitencia en el servicio

    Post  noctur on Sun Mar 25, 2012 2:30 am

    Hola Yerba, gracias por responder, tengo otros kozumi conectados al nodo y funcionana bien sin cortes.

    Sponsored content

    Re: cliente kozumi pierde ping intermitencia en el servicio

    Post  Sponsored content Today at 12:46 pm


      Current date/time is Sat Dec 03, 2016 12:46 pm