Problema ADSL KM-4150NR, microcortes

    Share

    hellnano

    Posts : 5
    Join date : 2012-11-26
    Age : 33

    Problema ADSL KM-4150NR, microcortes

    Post  hellnano on Mon Nov 26, 2012 8:51 pm

    Ya tengo este equipo hace más de un año. Pero ha empezado a presentar el siguiente problema:

    A diferentes horas del día, sin razón alguna el equipo pierde el adsl.
    Tengo la suerte de tener un teclado logitech g15 (con pantalla en él) y a su vez un aplicación para ver el tráfico de internet y gracias a esta aplicación pude detectar dichas perdidas de conexión.

    Instalé el programa NETLIMITER en mis 3 ordenadores para comprobar si no era mi ordenador el problema y efectivamente todos pierden internet, incluido mis dispositivos inalámbricos.

    Profundizando más:

    Cada vez que se pierde internet, hago "ping -t" al modem router (con ip 192.168.1.1) y la respuesta es normal de parte de él (tiempos menos de 1ms y ningún paquete perdido). Así compruebo que no sería un problema de cableado o tal vez un "cuelgue" del KM-4150NR.

    Cuando hay perdida de internet entro al menu de administración del modem router en la pestaña "status" mostrándome como "Internet Connection Status: Connect". Como si el modem router NO detectara la perdida de internet.

    Cuando sucede la perdida del internet... La luz indicadora de ADSL empieza a parpadear y posteriormente la luz de internet pasa de verde a rojo.
    Luego la luz de adsl se estabiliza y al cabo de 30 a 40 segundos la luz de internet pasa de rojo a verde, regresando otra vez el internet.

    Estos microcortes han aparecido después de la última actualización del firmware (para solucionar lo problema de login).

    No son reproductibles y al parecer no hay razón aparente.

    Sin más,

    Un saludo.

    Kozumi_Support

    Posts : 549
    Join date : 2010-03-04

    Re: Problema ADSL KM-4150NR, microcortes

    Post  Kozumi_Support on Tue Nov 27, 2012 6:10 am

    cual es el nivel de SNR del equipo? para verlo ingrasar el menu status >> statistics

    hellnano

    Posts : 5
    Join date : 2012-11-26
    Age : 33

    Re: Problema ADSL KM-4150NR, microcortes

    Post  hellnano on Tue Nov 27, 2012 11:07 am

    donde el primer valor es para Downstream y el segundo valor para Upstream

    Code:
    SNR Margin (dB):   13.4;   21.3

    Attenuation (dB):   04;   25.5

    Output Power (dBm):   18.0;   12.0

    Attainable Rate (Kbps):   9744;   977

    Rate (Kbps):           5999;   598

    D (interleave depth):   64;   8

    Delay (msec):           13.80;   6.73

    cero para HEC Errors, OCD Errors y LCD Errors. En "Total ES" 0 para downstream y 18685 para upstream

    hellnano

    Posts : 5
    Join date : 2012-11-26
    Age : 33

    Re: Problema ADSL KM-4150NR, microcortes

    Post  hellnano on Fri Nov 30, 2012 2:23 pm

    ha pasado 3 días y los valores se mantienen...


    Kozumi_Support

    Posts : 549
    Join date : 2010-03-04

    Re: Problema ADSL KM-4150NR, microcortes

    Post  Kozumi_Support on Mon Dec 03, 2012 1:06 pm

    el downstream es un poco bajo, esta casi en el limite, quizas ese sea el problema, hay q descartar posibilidades hasta llegar al equipo en si. Si podes conseguir otro modem para hacer una prueba tambien es bueno para ver.

    Por otro lado veo q estas muy cerca de la central de telefonos ya que tu par telefonico da un maximo (Attainable Rate) de 10mb, eso es muy bueno y malo el hecho de tener un SNR tan bajo deberia estar en 25 0 30

    hellnano

    Posts : 5
    Join date : 2012-11-26
    Age : 33

    Re: Problema ADSL KM-4150NR, microcortes

    Post  hellnano on Mon Dec 03, 2012 1:10 pm

    trataré de conseguir otro router y hacer la prueba...

    Si no, iré por el lado de mi compañía de teléfonos.

    Los mantendré actualizados,

    Saludos

    Sponsored content

    Re: Problema ADSL KM-4150NR, microcortes

    Post  Sponsored content Today at 12:45 am


      Current date/time is Fri Dec 09, 2016 12:45 am