Problema con fuente de 12V 1A

    Share

    Trawers

    Posts : 1
    Join date : 2010-10-06

    Problema con fuente de 12V 1A

    Post  Trawers on Wed Oct 06, 2010 6:43 pm

    Bueno la verdad que me he tomado el tiempo de leer los post y como primera conclusion saco que los 12V 1A que viene con el equipo Koz Air Force One lite 2 no es el indicado, ya que despues de los 20 metros de utp el equipo despues de unas horas de funcionamiento deja de asociarse al AP.
    Ya probé con 4 equipos iguales y el mismo resultado.

    Los datos de mi conexion son los sig:
    Koz Air Force lite 2 en modo cliente
    25 metros de utp AMP cat 5 (se que se pierden aprox 0.8V cada 10 metros)
    POE original del equipo.
    Fichas RJ45 AMP.
    Transformador original 12V 1A.

    La pregunta del millon podria ser: hasta que voltaje de la fuente puedo llegar sin quemar el equipo ?? 15V ???y el amperaje??? 2A ???

    Es una falla de fabricacion que no soporte mas de 25 mts de upt cat.5 !!!
    Por lo menos deberian publicar una solucion firme ya que si quemamos el equipo probando distintas voltajes es culpa nuestra !!!

    Saludos, gracias por su tiempo y esperando una respuesta.

    Kozumi_Support

    Posts : 549
    Join date : 2010-03-04

    Re: Problema con fuente de 12V 1A

    Post  Kozumi_Support on Thu Oct 07, 2010 7:49 am

    Es asi como lo describis en algunos casos con 12V no alcanaza por eso los equipo actualmente tiene fuente de 15V.
    El equipo soporta como maximo 18V, en cuanto a la corriente, consume 500mA sobre 10V (proporcianal)

      Current date/time is Sat Dec 03, 2016 12:44 pm