Muchos problemas en modo cliente

    Share

    mariano

    Posts : 2
    Join date : 2011-07-29

    Muchos problemas en modo cliente

    Post  mariano on Fri Jul 29, 2011 6:27 am

    Les comento que hace un tiempo adquirí un equipo Kozumi air force 2 lite y lo utilizo para conectarme en modo Cliente, hace 2 meses que estoy teniendo problemas que no me puedo conectarme a internet o a veces navego 1 hora y se corta la conexiòn.
    Realizo un escaneo y la conexiòn es totalmente estable.
    Le cambiè la fuente ahora tiene una de 15v 1,5A (venìa con 12V 1A)

    Les paso como esta armado mi equipo:

    nodo -----------afo kozumi-------------cable utp-----------notebok (win XP - Internet Explorer - google chrome - antivirus AVG)



    Le agradecerìa una pronta respuesta porque verdaderamente me esta decepcionando.

    Gracias

    mariano

    Posts : 2
    Join date : 2011-07-29

    Re: Muchos problemas en modo cliente

    Post  mariano on Wed Aug 03, 2011 3:22 pm

    Sin respuestas??????????

    Me siguen decepcionando.

    guaripolo

    Posts : 4
    Join date : 2011-07-19

    Re: Muchos problemas en modo cliente

    Post  guaripolo on Mon Aug 08, 2011 3:51 pm

    a ver si te puedo ayudar, fijate que potencia te da en el escaneo, en mi caso necesito que sea arriba de los 20 para empezar a tener una conexión más o menos, desde los 30 en adelante me funciona bién. Habilita el log y fijate si hay muchas desconexiones (muestra que se desasocia y se vuelve a asociar).
    Tirale un ping al nodo y presta atención si hay paquetes perdidos. Lo unico que te puedo recomendar es que pruebes, en mi caso los kozumi andan muy bien, pero el tema es siempre ubicarlos en un lugar con buena señal. Saludos.

    Kozumi_Support

    Posts : 549
    Join date : 2010-03-04

    Re: Muchos problemas en modo cliente

    Post  Kozumi_Support on Tue Aug 09, 2011 7:33 am

    Ya te respondi por Mail. Para saber que pasa hay que hacer pruebas y la mas facil es hacer Ping. Pero para eso tenes que asegurarte de que tu PC, el AFO2 y el AP al que te conectas esten en la misma red. Si es necesario configura tu PC con una IP estatica para no perder el DHCP.


    dariocasanova

    Posts : 7
    Join date : 2011-09-02

    Re: Muchos problemas en modo cliente

    Post  dariocasanova on Sat Sep 03, 2011 5:31 pm

    Kozumi_Support wrote:Ya te respondi por Mail. Para saber que pasa hay que hacer pruebas y la mas facil es hacer Ping. Pero para eso tenes que asegurarte de que tu PC, el AFO2 y el AP al que te conectas esten en la misma red. Si es necesario configura tu PC con una IP estatica para no perder el DHCP.


    que tal,
    hace poco me compre uno, hasta ahora anda perfecto.. pero veo que todos en genral despues de un tiempo comienzana fallar. Hace poco lo abri para conectarle una antena externa y vi que la rt8187 estaba excesivamente caliente, esta con la fuente por defecto de 12v. tendra que ver eso?

    Sponsored content

    Re: Muchos problemas en modo cliente

    Post  Sponsored content Today at 12:43 pm


      Current date/time is Sat Dec 03, 2016 12:43 pm